<!DOCTYPE html>
<html>
<head>
	<title>  Vuelve Sister &#8211; el curso de Planificación Estratégica de Brother.</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- instant articles -->
    <meta property="fb:pages" content="150897753416" />
        
    <!-- ICO Favicon -->
    <link rel="icon" href="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/favicon.ico" type="image/x-icon">
    
    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Source+Sans+Pro:300,400,600,700" rel="stylesheet">
    
    <script src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/modernizr.custom.js"></script>

	
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Las cosas que gustan hay que repetirlas. Por eso por tercer año consecutivo Brother presenta Sister, el curso de Planificación estratégica perfecto para todos" />

<meta name="keywords"  content="brother,escuela de creativos,estrategia,gem romero,planning,sister,artículos" />

<link rel="canonical" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10566179-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teoylamaquinadeideas.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bst-css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/css/bst.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.teoylamaquinadeideas.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.teoylamaquinadeideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fvuelve-sister-el-curso-de-planificacion-estrategica-de-brother%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teoylamaquinadeideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fvuelve-sister-el-curso-de-planificacion-estrategica-de-brother%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="Vuelve Sister &#8211; el curso de Planificación Estratégica de Brother." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/" />
	<meta property="og:image" content="https://i1.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/05/que-es-sister.jpg?fit=800%2C413" />
	<meta property="og:site_name" content="Teo y la máquina de ideas" />
	<meta property="fb:app_id" content="102864669804297"/>
	<meta property="og:description"
          content="Las cosas que gustan hay que repetirlas. Por eso por tercer año consecutivo Brother presenta Sister, el curso de Planificación estratégica perfecto..." />
	<meta property="article:section" content="Artículos" />
	<meta property="article:tag" content="brother,escuela de creativos,estrategia,Gem Romero,Planning,sister" />
<!-- End of Facebook Meta Tags -->
			<meta property="fb:pages" content="150897753416" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=270%2C270" />
    
</head>

<body class="post-template-default single single-post postid-24179 single-format-standard unknown">

	<!-- menu fixeado -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
        <div class="container-fluid">
            <div class="navbar-header">
            	<a class="navbar-brand" href="#"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/teo.png" alt="Teo" /></a>
            </div>
            <div class="navbar-collapse collapse">
				<ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-22540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22540"><a href="http://www.teoylamaquinadeideas.com/">Home</a></li>
<li id="menu-item-22542" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22542"><a href="http://www.teoylamaquinadeideas.com/articulos/">Artículos</a></li>
<li id="menu-item-22543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22543"><a href="http://www.teoylamaquinadeideas.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.teoylamaquinadeideas.com/category/festivales/">Festivales</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.teoylamaquinadeideas.com/category/ideas/">Ideas</a></li>
<li id="menu-item-22546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22546"><a href="http://www.teoylamaquinadeideas.com/category/proyectos/">Proyectos</a></li>
<li id="menu-item-22541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://www.teoylamaquinadeideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://www.teoylamaquinadeideas.com/contacto/">Contacto</a></li>
<li id="menu-item-22539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://www.teoylamaquinadeideas.com/archivo/">Archivo</a></li>
</ul>            </div><!--/.nav-collapse -->
        </div>
    </nav>

    <header>
        <div class="container">
        	<h1 id="site-title">
        		<a href="http://www.teoylamaquinadeideas.com/" title="Teo y la máquina de ideas" rel="home">Teo y la máquina de ideas</a>
        	</h1>
            <div class="social-icons">
                <ul class="list-inline">	
                	<li class="fa-rss"><a href="http://www.teoylamaquinadeideas.com/feed/" target="_blank"></a></li>			
                    <li class="fa-linkedin"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"></a></li>
                    <li class="fa-facebook"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"></a></li>
                    <li class="fa-twitter"><a href="https://twitter.com/teoylamaquina" target="_blank"></a></li>                        
                </ul>
            </div>
            <div class="clearfix"></div>
        </div>
        <!-- menu abajo logo -->
        <nav class="navbar navbar-default navbar-static" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".lower-navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div style="position:relative;">
                	<div id="search">
                    	<button type="button" id="btnSearch"></button>
                        <div class="formsearch">
                            <form role="search" method="get" id="searchform" action="http://www.teoylamaquinadeideas.com/">
                                <input type="text" value="" class="form-control" name="s" id="s" placeholder="Buscar en Teo y la Máquina de Ideas" />
                            </form>
                        </div> 
                    </div>
                    <div class="collapse navbar-collapse lower-navbar">
						<ul id="menu-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22540"><a href="http://www.teoylamaquinadeideas.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22542"><a href="http://www.teoylamaquinadeideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22543"><a href="http://www.teoylamaquinadeideas.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.teoylamaquinadeideas.com/category/festivales/">Festivales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.teoylamaquinadeideas.com/category/ideas/">Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22546"><a href="http://www.teoylamaquinadeideas.com/category/proyectos/">Proyectos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://www.teoylamaquinadeideas.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://www.teoylamaquinadeideas.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://www.teoylamaquinadeideas.com/archivo/">Archivo</a></li>
</ul>                    </div>
                </div>
            </div>
        </nav>
    </header>
    
    <div id="wrapper">
    <div id="main">
        <div class="container">
            <div class="content marginTop">
                
                <article role="article" id="post_24179" class="post-24179 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-brother tag-escuela-de-creativos tag-estrategia tag-gem-romero tag-planning tag-sister posicion-destacado posicion-home-abajo posicion-slider">
                    <div class="entry-top">
                        <h1 class="noti-title noti-title-inherit">Vuelve Sister &#8211; el curso de Planificación Estratégica de Brother.</h1>
                        <span class="author-date">Por <address>Leonel Delfino</address>, <time datetime="08-05-2017">08 de mayo 2017</time></span>
                    </div>
                    
                    <div class="entry-img img-block"><img width="848" height="438" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/05/que-es-sister.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>                    
                    <div class="entry-content">
                        <p>Las cosas que gustan hay que repetirlas. Por eso por tercer año consecutivo Brother presenta Sister, el curso de Planificación estratégica perfecto para todos los que trabajamos con Ideas. En la sede Montevideo, los profesores serán <strong>Álvaro Barrera</strong>, Senior Executive de Públicis Ímpetu, <strong>Cecilia Drever</strong> Directora y Planner de Amiga, <strong>Fernanda Ariceta</strong>, Directora de Alva Creative y <strong>Pablo Cáfaro</strong> Director Creativo y Socio Fundador de Pituco) Además de las clases de inspiración con profesionales de toda la industria; estrategas, clientes e investigadores.</p>
<p>Para contarles un poco sobre el curso les presentamos a director académico de Madrid y Barcelona, Gem Romero Head of planning en Hello-LOLA</p>
<p><a href="http://brothermontevideo.com/sister-2017/">Acá toda la información del curso.</a></p>
<p><a href="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/05/gem-romero.jpg"><img class="size-full wp-image-24184 alignleft" src="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/05/gem-romero.jpg?resize=235%2C235" alt="" data-recalc-dims="1" /></a></p>
<p><b>¿Planificador se nace o se hace? </b></p>
<p><span style="font-weight: 400;">Perdón. Abro paréntesis: (¡Qué fea la palabra “Planificador”! “Estratega”, por favor. No es bonita tampoco, pero es mucho mejor. “Planificador” suena a alguien que solo analiza, que solo sigue procesos establecidos, que solo crea planes, que rechaza todo lo que no es lógico… Y un estratega no debería ser así. Creo.</span></p>
<p><span style="font-weight: 400;">La respuesta: se hace. La capacidad estratégica, que probablemente sea una mezcla de muchas otras capacidades, se adquiere a base de aprendizaje, trabajo y esfuerzo.</span></p>
<p><span style="font-weight: 400;">Como pasa con cualquier capacidad, cierto es, hay gente que por su manera de ser la desarrolla mejor o más fácilmente.</span></p>
<p><b>¿Cómo son los procesos de planificación en Lola? </b></p>
<p><span style="font-weight: 400;">Dinámicos. En función de cada trabajo, lo que requiere, su naturaleza, los recursos disponibles… se procede de una manera o de otra.</span></p>
<p><span style="font-weight: 400;">De hecho, el hacer estrategia sigue una lógica, pero raramente un proceso cerrado.</span></p>
<p><span style="font-weight: 400;">Dicho de otra manera, hacer estrategia no es como freír un huevo. Es más parecido a cómo crear un plato que guste a niños inapetentes.</span></p>
<p><b>Por diferentes razones en Uruguay escasea el rol del planificador estratégico ¿Qué le recomendás a una agencia que se le dificulta tener en su equipo un planificador?</b></p>
<p><span style="font-weight: 400;">Tanto a esa agencia sin estrategas, como a los clientes que no quieren pagarlos, les invitaría a pensar en lo siguiente: cuando hay acción de comunicación (es decir, cuando hay creatividad en medios) la estrategia ha sucedido. Las decisiones sobre lo qué se transmite, lo qué no, a quién, a quién no, cuando, dónde… se han tomado.</span></p>
<p><span style="font-weight: 400;">Esa toma de decisiones puede sencillamente pasar al crear, o puede pensarse específicamente. Y acostumbra a dar mejores resultados pensar y decidir antes de hacer, que lanzarse a hacer sin pensar.</span></p>
<p><b>¿Qué le recomendás a un creativo o un cuentas que debe asumir el rol de planificador? </b></p>
<p><span style="font-weight: 400;">Que sea consciente de que lo asume. Y que por lo tanto sea el responsable de tomar decisiones estratégicas. Eso es una estrategia, un conjunto de decisiones.</span></p>
<p><span style="font-weight: 400;">De hecho, da igual quién hace la estrategia. Lo que es recomendable es que alguien la haga. </span></p>
<p><b>¿Por qué crees que el rol del planificador estratégico a crecido tanto en los últimos años?</b></p>
<p><span style="font-weight: 400;">Porque los entornos, desde todos los puntos de vista, son cada vez más complejos. Y la toma de decisiones por lo tanto, se ha convertido en algo más complejo también.</span></p>
<p><b>Contamos una idea de tu agencia Lola y una idea de otra agencia donde sientas que la planificación estratégica fue fundamental.</b></p>
<p><span style="font-weight: 400;">Dejadme no contestar esta pregunta. Tengo una razón para ello. No me gusta separar la estrategia de la creatividad. Son las dos caras de la misma moneda, son la misma cosa. En una pieza de comunicación residen la estrategia y la creatividad, unidas.</span></p>
<p><span style="font-weight: 400;">Es decir, para mí hay buenas y no tan buenas campañas. Las de Lola, todas buenas. Ojalá. </span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><div class="videoWrapper"><iframe class='youtube-player' type='text/html' width='600' height='368' src='http://www.youtube.com/embed/IXQFqh-qFrc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></div></span></p>
                    </div>
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">¿Te gustó? Compartilo</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24179" class="share-facebook sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24179" class="share-twitter sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24179" class="share-linkedin sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Vuelve%20Sister%20-%20el%20curso%20de%20Planificaci%C3%B3n%20Estrat%C3%A9gica%20de%20Brother. http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fvuelve-sister-el-curso-de-planificacion-estrategica-de-brother%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=reddit" target="_blank" title="Hacé click para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/#print" target="_blank" title="Hacé click para imprimir"><span></span><span class="sharing-screen-reader-text">Hacé click para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=tumblr" target="_blank" title="Hacé click para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hacé click para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-24179" class="share-pinterest sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=pocket" target="_blank" title="Hacé click para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24179" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>                                            <div class="author-block">
                            <div class="col-xs-12 col-sm-5 col-md-5">
                                <div class="row">
                                	                                    <div class="author-img square" style="background:url() center no-repeat;background-size:cover;"></div>
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-7 col-md-7">
                                <div class="author-info">
                                    <h4><a href="http://www.teoylamaquinadeideas.com/autores/leo/">Leonel Delfino</a></h4>
                                    <p>Director Creativo, fundador de Teo, adicto a los links con cosas interesantes.</p>
                                    <p><a href="http://www.teoylamaquinadeideas.com/autores/leo/">más publicaciones</a></p>
									<div class="autores-social">
    <ul class="list-inline">
        <li class="facebook-white"><a href="https://www.facebook.com/leodelfino" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li><li class="pinterest-white"><a href="https://www.pinterest.com/leoneldelfino/" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></li>    </ul>
</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
											                    <div class="tags">
                    	<ul><li><a href="http://www.teoylamaquinadeideas.com/tag/brother/" rel="tag">brother</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/escuela-de-creativos/" rel="tag">escuela de creativos</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/estrategia/" rel="tag">estrategia</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/gem-romero/" rel="tag">Gem Romero</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/planning/" rel="tag">Planning</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/sister/" rel="tag">sister</a></li></ul>                    </div>
                </article>
                
            </div>
            <div id="sidebar" class="marginTop">
    <div class="widget">
        <a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank">
        <div class="facebook-count">
        	            <span class="count">7854</span>
            <img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/facebook.png" alt="Seguinos en facebook" />
            <div class="clearfix"></div>
        </div>
        </a>
    </div>
    <div class="widget"><span style="display:none;">bannersummerteo-04</span><a href="http://brothermontevideo.com/sister-2017/?utm_source=teoymaquina" id="" target="_blank" class="widget_sp_image-image-link" title="bannersummerteo-04" rel=""><img width="300" height="250" alt="bannersummerteo-04" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/04/BannerSisterTEO2017.gif?fit=300%2C250" /></a></div><div class="widget"><span style="display:none;">muubanner</span><a href="http://www.muuvainilla.com/" id="" target="_blank" class="widget_sp_image-image-link" title="muubanner" rel=""><img width="400" height="500" alt="muubanner" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/banner-web-2017.png?fit=400%2C500" /></a></div><div class="widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Teo 300 x 600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="7418245324"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div>            <div class="clearfix"></div>
            <div id="comentarios">
            	<h6>Comentarios</h6>
            	 


<section id="respond">

	<p><a rel="nofollow" id="cancel-comment-reply-link" href="/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
    
	        <form action="http://www.teoylamaquinadeideas.com/wp-comments-post.php" method="post" id="commentform">
                    <div class="form-group">
                <label for="author">Tu nombre <span class="text-muted">(required)</span></label>
                <input type="text" class="form-control" name="author" id="author" placeholder="Tu nombre" value="" aria-required="true">
            </div>
                    <div class="form-group">
                <label for="comment">Tu comentario</label>
                <textarea name="comment" class="form-control" id="comment" placeholder="Tu comentario" rows="8" aria-required="true"></textarea>
            </div>
        	<br /><br />
        	<input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar">
        
        	<input type='hidden' name='comment_post_ID' value='24179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        	<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2720fedd8e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>        </form>
</section>

            </div>
            <div class="related_posts">
            	                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/vuelve-teo-vuelven-las-ideas/">
                                                <img width="170" height="150" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/05/fearless-girl.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="768" height="538" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/05/fearless-girl.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/ideas/" rel="category tag">Ideas</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/vuelve-teo-vuelven-las-ideas/">Vuelve Teo, vuelven las ideas.</a></h3>
                                            <span class="author">Por Teo</span>
                                            <p>El título del post es un poco tramposo. Aunque pasó bastante tiempo, pasaron más cosas que las Predicciones del Desachate. Pasó por&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/predicciones-2017-ranking-final-de-agencias/">
                                                <img width="170" height="150" src="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/17352126_10155158128583417_5098702611362267424_n.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="829" height="316" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/17352126_10155158128583417_5098702611362267424_n.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/textos/" rel="category tag">Textos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/predicciones-2017-ranking-final-de-agencias/">Predicciones 2017 &#8211; Ranking Final de Agencias</a></h3>
                                            <span class="author">Por Teo</span>
                                            <p>Y llegó el final de las Predicciones 2017. Un año con una cantidad record de los mejores profesionales del mercado. Un año&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/predicciones-2017-idea-del-ano-por-juan-carlos-rodriguez/">
                                                <img width="170" height="150" src="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/17352126_10155158128583417_5098702611362267424_n.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="829" height="316" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/17352126_10155158128583417_5098702611362267424_n.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/textos/" rel="category tag">Textos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/predicciones-2017-idea-del-ano-por-juan-carlos-rodriguez/">Predicciones 2017 &#8211; Idea del Año (por Juan Carlos Rodríguez)</a></h3>
                                            <span class="author">Por Teo</span>
                                            <p>Estamos llegando al final de las Predicciones y llegó el momento de la elección de la Idea del Año. En esta oportunidad,&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                <div class="clearfix"></div>
            </div>
        </div>
    </div>


	<div class="container">    
    	<div id="newsletter" class="marginTop">
        	<h5 class="green-title"><span>SUBSCRIBITE A NUESTRO</span> NEWSLETTER</h5>
            			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.teoylamaquinadeideas.com/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
        </div>
        
        
        <div id="banner-widget-area">
        	        </div>
        
    </div>

</div><!-- #wrapper -->

<footer>
    <div class="container">
    	<div class="footer-left">
            <a  href="#"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/teo.png" alt="Teo" /></a>
            <p class="copyright">&copy; 2017 <a href="http://www.teoylamaquinadeideas.com/">Teo y la máquina de ideas</a></p>
            <div class="clearfix"></div>
        </div>
        
        <div class="social-icons">
            <ul class="list-inline">	
                <li class="fa-rss"><a href="http://www.teoylamaquinadeideas.com/feed/" target="_blank"></a></li>		
                <li class="fa-linkedin"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"></a></li>	
                <li class="fa-facebook"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"></a></li>
                <li class="fa-twitter"><a href="https://twitter.com/teoylamaquina" target="_blank"></a></li>                          
            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    
    <!-- firma -->
    <div style="position: absolute;z-index: 9999;bottom: 0;right:0;">
        <a href="http://muuvainilla.com" style="text-decoration:none;border:none" target="_blank" title="Diseño y Desarrollo por Muu Vainilla"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/muu-vainilla-white.png" alt="Diseño y Desarrollo por Muu Vainilla"></a>
    </div>
    <!-- /firma -->
	
</footer>

<script src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/jquery.bcSwipe.min.js"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.teoylamaquinadeideas.com\/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother\/":24179};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/vuelve-sister-el-curso-de-planificacion-estrategica-de-brother/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/html5shiv.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/bst.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'9358847',post:'24179',tz:'-3',srv:'www.teoylamaquinadeideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '9358847', '24179' ]);
</script>
</body>
</html>
