<!DOCTYPE html>
<html>
<head>
	<title>  Silvia Pírez &#8211; La favorita de los publicistas en MasterChef.</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- instant articles -->
    <meta property="fb:pages" content="150897753416" />
        
    <!-- ICO Favicon -->
    <link rel="icon" href="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/favicon.ico" type="image/x-icon">
    
    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Source+Sans+Pro:300,400,600,700" rel="stylesheet">
    
    <script src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/modernizr.custom.js"></script>

	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Cuando alguien en la agencia pasó diciendo que Silvia había quedado seleccionada para competir en Master Chef Uruguay lo primero que pregunté fue ¿Qué es Master" />

<meta name="keywords"  content="master chef uruguay,silvia pirez,textos" />

<link rel="canonical" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10566179-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teoylamaquinadeideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bst-css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/css/bst.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.teoylamaquinadeideas.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.teoylamaquinadeideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fsilvia-pirez-la-favorita-de-los-publicistas-en-masterchef%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teoylamaquinadeideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fsilvia-pirez-la-favorita-de-los-publicistas-en-masterchef%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="Silvia Pírez &#8211; La favorita de los publicistas en MasterChef." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/" />
	<meta property="og:image" content="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/silvia-masterchef-20170411121413551098.jpg?fit=730%2C666" />
	<meta property="og:site_name" content="Teo y la máquina de ideas" />
	<meta property="fb:app_id" content="102864669804297"/>
	<meta property="og:description"
          content="Cuando alguien en la agencia pasó diciendo que Silvia había quedado seleccionada para competir en Master Chef Uruguay lo primero que pregunté..." />
	<meta property="article:section" content="Textos" />
	<meta property="article:tag" content="Master Chef Uruguay,Silvia Pirez" />
<!-- End of Facebook Meta Tags -->
			<meta property="fb:pages" content="150897753416" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=270%2C270" />
    
</head>

<body class="post-template-default single single-post postid-24436 single-format-standard unknown">

	<!-- menu fixeado -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
        <div class="container-fluid">
            <div class="navbar-header">
            	<a class="navbar-brand" href="#"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/teo.png" alt="Teo" /></a>
            </div>
            <div class="navbar-collapse collapse">
				<ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-22540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22540"><a href="http://www.teoylamaquinadeideas.com/">Home</a></li>
<li id="menu-item-22542" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22542"><a href="http://www.teoylamaquinadeideas.com/articulos/">Artículos</a></li>
<li id="menu-item-22543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22543"><a href="http://www.teoylamaquinadeideas.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.teoylamaquinadeideas.com/category/festivales/">Festivales</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.teoylamaquinadeideas.com/category/ideas/">Ideas</a></li>
<li id="menu-item-22546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22546"><a href="http://www.teoylamaquinadeideas.com/category/proyectos/">Proyectos</a></li>
<li id="menu-item-22541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://www.teoylamaquinadeideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://www.teoylamaquinadeideas.com/contacto/">Contacto</a></li>
<li id="menu-item-22539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://www.teoylamaquinadeideas.com/archivo/">Archivo</a></li>
</ul>            </div><!--/.nav-collapse -->
        </div>
    </nav>

    <header>
        <div class="container">
        	<h1 id="site-title">
        		<a href="http://www.teoylamaquinadeideas.com/" title="Teo y la máquina de ideas" rel="home">Teo y la máquina de ideas</a>
        	</h1>
            <div class="social-icons">
                <ul class="list-inline">	
                	<li class="fa-rss"><a href="http://www.teoylamaquinadeideas.com/feed/" target="_blank"></a></li>			
                    <li class="fa-linkedin"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"></a></li>
                    <li class="fa-facebook"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"></a></li>
                    <li class="fa-twitter"><a href="https://twitter.com/teoylamaquina" target="_blank"></a></li>                        
                </ul>
            </div>
            <div class="clearfix"></div>
        </div>
        <!-- menu abajo logo -->
        <nav class="navbar navbar-default navbar-static" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".lower-navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div style="position:relative;">
                	<div id="search">
                    	<button type="button" id="btnSearch"></button>
                        <div class="formsearch">
                            <form role="search" method="get" id="searchform" action="http://www.teoylamaquinadeideas.com/">
                                <input type="text" value="" class="form-control" name="s" id="s" placeholder="Buscar en Teo y la Máquina de Ideas" />
                            </form>
                        </div> 
                    </div>
                    <div class="collapse navbar-collapse lower-navbar">
						<ul id="menu-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22540"><a href="http://www.teoylamaquinadeideas.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22542"><a href="http://www.teoylamaquinadeideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22543"><a href="http://www.teoylamaquinadeideas.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.teoylamaquinadeideas.com/category/festivales/">Festivales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.teoylamaquinadeideas.com/category/ideas/">Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22546"><a href="http://www.teoylamaquinadeideas.com/category/proyectos/">Proyectos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://www.teoylamaquinadeideas.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://www.teoylamaquinadeideas.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://www.teoylamaquinadeideas.com/archivo/">Archivo</a></li>
</ul>                    </div>
                </div>
            </div>
        </nav>
    </header>
    
    <div id="wrapper">
    <div id="main">
        <div class="container">
            <div class="content marginTop">
                
                <article role="article" id="post_24436" class="post-24436 post type-post status-publish format-standard has-post-thumbnail hentry category-textos tag-master-chef-uruguay tag-silvia-pirez posicion-destacado posicion-slider">
                    <div class="entry-top">
                        <h1 class="noti-title noti-title-inherit">Silvia Pírez &#8211; La favorita de los publicistas en MasterChef.</h1>
                        <span class="author-date">Por <address>Leonel Delfino</address>, <time datetime="23-06-2017">23 de junio 2017</time></span>
                    </div>
                    
                    <div class="entry-img img-block"><img width="730" height="666" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/silvia-masterchef-20170411121413551098.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>                    
                    <div class="entry-content">
                        <div dir="ltr">
<div class="gmail_quote">
<div dir="ltr">
<p>Cuando alguien en la agencia pasó diciendo que Silvia había quedado seleccionada para competir en Master Chef Uruguay lo primero que pregunté fue ¿Qué es Master Chef? Hacía tiempo que, por una u otra razón, había dejado de seguir lo aconteceres del mundo de la televisión.</p>
<p>Más allá de ser bastante observador, el tiempo que compartimos en la agencia no me dejó descubrir su pasión por la cocina. Debería haberlo adivinado cuando les recomendé a ella y su pareja, Nacho, un restaurante para comer en Lima, al que no entraron porque desde afuera había mucho &#8220;olor a frito&#8221;.</p>
<p>Lo cierto es que de un día para el otro apareció Master Chef, con nuestra publicista heroína de la cocina entre competidores. Silvia con su cuchara y delantal fue haciéndose un lugar y hoy está entre los 8 mejores.</p>
<p>Nos parecía oportuno entrevistar a la publicista capa de la cocina, una de las razones para prender la tele un lunes.</p>
<p><a href="https://www.facebook.com/probacocinar">Seguí acá su fanpage</a></p>
<p>&nbsp;</p>
<p><b>De publicista a competidora de Master Chef. ¿Cómo fue ese viaje? </b></p>
<p>Un viaje un poco largo pero natural. La realidad es que todos podemos tener pasiones distintas y hacer que sean importantes en nuestra vida, si así lo queremos. La publicidad es la profesión que elegí y seré publicista para siempre, pienso como publicista en todos los órdenes de mi vida. Es muy loco eso, porque sin duda es como ser una especie de freaky. Pero a los publicistas nos gusta ser raros, no? Y MasterChef llegó justo en ese momento en el que decido hacer un impass en mi carrera y ponerme a cocinar, otra pasión que traigo desde hace años y que se transformó en una forma diferente de expresarme y dar amor. Cocinar es un acto de amor. Es un viaje hermoso que comparto con Nacho, mi pareja.</p>
<p><b>¿En qué te sumó tu profesión publicitaria a la hora de competir en MasterChef? </b></p>
<p>En muy poco, el mundo de la televisión que yo conocía no tenía mucho que ver con el que descubrí gracias a MasterChef, participar en un formato televisivo con normas internacionales me aportó un know-how que no esperaba conocer.</p>
<p><b>¿Qué tienen en común la publicidad y la cocina? </b></p>
<p>Pa! Ahora que me lo preguntás&#8230; tienen algunas de cosas en común! Ambas como yo las concibo buscan mostrarse de una forma estética y atractiva, por ejemplo.</p>
<p><b>Habiendo trabajado en medios, conocés mucho de ratings. ¿A qué crees que se debe el éxito de MasterChef? </b></p>
<p>El rating como uno de los indicadores de audiencia siempre es el resultado de lo que la gente aprueba y elige ver en la TV. Una razón posible del éxito de MasterChef Uruguay es que la gente ansiara verse representada en la TV, ver uruguayos comunes participando y compitiendo en un formato que probó su éxito en todo el mundo, no podía fallar.</p>
<p><b>¿Cómo viste la tanda de MasterChef? </b></p>
<p>La tanda está divina! Y acá te responde la planificadora de medios, aunque le pese un poco la audiencia. Esta tanda es la que le dará a la TV una buena parte de la inversión publicitaria este año y le dará la oportunidad a los anunciantes de comunicar para un publico bastante amplio también.</p>
<p><b>¿Cuáles son tus planes a futuro? ¿Alguno tiene que ver con la publicidad? ¿Alguno con la cocina?</b></p>
<p>Mis planes para el futuro están sin duda relacionados con la comunicación y la publicidad, pero quizá ahora más cerca que nunca de la cocina, porque la gastronomía en general y todas las marcas y empresas que la componen si bien están viviendo un muy buen momento, precisan de la comunicación como nunca para mantenerse vivos y sanos. Esta zafra excepcional, merece un trabajo reparador y creo que la imagen de muchas marcas y empresas de gastronomía podrían crecer más de lo que esperan, si encaran más profesionalmente su trabajo de comunicación.</p>
</div>
</div>
</div>
                    </div>
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">¿Te gustó? Compartilo</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24436" class="share-facebook sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24436" class="share-twitter sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24436" class="share-linkedin sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Silvia%20P%C3%ADrez%20-%20La%20favorita%20de%20los%20publicistas%20en%20MasterChef. http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fsilvia-pirez-la-favorita-de-los-publicistas-en-masterchef%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=reddit" target="_blank" title="Hacé click para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/#print" target="_blank" title="Hacé click para imprimir"><span></span><span class="sharing-screen-reader-text">Hacé click para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=tumblr" target="_blank" title="Hacé click para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hacé click para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-24436" class="share-pinterest sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=pocket" target="_blank" title="Hacé click para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24436" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>                                            <div class="author-block">
                            <div class="col-xs-12 col-sm-5 col-md-5">
                                <div class="row">
                                	                                    <div class="author-img square" style="background:url() center no-repeat;background-size:cover;"></div>
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-7 col-md-7">
                                <div class="author-info">
                                    <h4><a href="http://www.teoylamaquinadeideas.com/autores/leo/">Leonel Delfino</a></h4>
                                    <p>Director Creativo, fundador de Teo, adicto a los links con cosas interesantes.</p>
                                    <p><a href="http://www.teoylamaquinadeideas.com/autores/leo/">más publicaciones</a></p>
									<div class="autores-social">
    <ul class="list-inline">
        <li class="facebook-white"><a href="https://www.facebook.com/leodelfino" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li><li class="pinterest-white"><a href="https://www.pinterest.com/leoneldelfino/" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></li>    </ul>
</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
											                    <div class="tags">
                    	<ul><li><a href="http://www.teoylamaquinadeideas.com/tag/master-chef-uruguay/" rel="tag">Master Chef Uruguay</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/silvia-pirez/" rel="tag">Silvia Pirez</a></li></ul>                    </div>
                </article>
                
            </div>
            <div id="sidebar" class="marginTop">
    <div class="widget">
        <a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank">
        <div class="facebook-count">
        	            <span class="count">7887</span>
            <img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/facebook.png" alt="Seguinos en facebook" />
            <div class="clearfix"></div>
        </div>
        </a>
    </div>
    <div class="widget"><span style="display:none;">bannersummerteo-04</span><a href="http://brothermontevideo.com/del-futuro/?utm_source=teoymaquina" target="_blank" class="widget_sp_image-image-link" title="bannersummerteo-04"><img width="300" height="250" alt="bannersummerteo-04" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/BannerNuevosIniciosTEO2017.gif?fit=300%2C250" /></a></div><div class="widget"><span style="display:none;">muubanner</span><a href="http://www.muuvainilla.com/" target="_blank" class="widget_sp_image-image-link" title="muubanner"><img width="400" height="500" alt="muubanner" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/banner-web-2017.png?fit=400%2C500" /></a></div><div class="widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Teo 300 x 600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="7418245324"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TeoMobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="9565171321"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>            <div class="clearfix"></div>
            <div id="comentarios">
            	<h6>Comentarios</h6>
            	 


<section id="respond">

	<p><a rel="nofollow" id="cancel-comment-reply-link" href="/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
    
	        <form action="http://www.teoylamaquinadeideas.com/wp-comments-post.php" method="post" id="commentform">
                    <div class="form-group">
                <label for="author">Tu nombre <span class="text-muted">(required)</span></label>
                <input type="text" class="form-control" name="author" id="author" placeholder="Tu nombre" value="" aria-required="true">
            </div>
                    <div class="form-group">
                <label for="comment">Tu comentario</label>
                <textarea name="comment" class="form-control" id="comment" placeholder="Tu comentario" rows="8" aria-required="true"></textarea>
            </div>
        	<br /><br />
        	<input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar">
        
        	<input type='hidden' name='comment_post_ID' value='24436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        	<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2bac392f2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>        </form>
</section>

            </div>
            <div class="related_posts">
            	                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/conocias-estos-15-trucos-de-google/">
                                                <img width="170" height="150" src="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-19-a-las-7.33.15-p.m..png?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="830" height="347" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-19-a-las-7.33.15-p.m..png" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/textos/" rel="category tag">Textos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/conocias-estos-15-trucos-de-google/">¿Conocías estos 15 trucos de Google?</a></h3>
                                            <span class="author">Por Maggie Giorgi</span>
                                            <p>El buscador de Internet Google cumple 19 años en setiembre. Mayor de edad, ya tiene toda una vida con nosotros. Ahora, en&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/cannes-lions-is-in-the-air-aca-algunos-de-los-leones-que-estan-rugiendo/">
                                                <img width="170" height="150" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/Cannes-Lions-1024x512.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="1024" height="512" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/Cannes-Lions-1024x512.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/textos/" rel="category tag">Textos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/cannes-lions-is-in-the-air-aca-algunos-de-los-leones-que-estan-rugiendo/">Cannes Lions is in the air: acá algunos de los leones que están rugiendo.</a></h3>
                                            <span class="author">Por Romina Rivero</span>
                                            <p>Cuando se acerca Cannes Lions empezamos a ver un montón de ideas de esas que nos llenan de envidia. Y cuando llega&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/horror-in-una-cuenta-de-instagram-que-tenes-que-seguir/">
                                                <img width="170" height="150" src="https://i1.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/portada-1.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="960" height="345" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/06/portada-1.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/" rel="category tag">Artículos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/horror-in-una-cuenta-de-instagram-que-tenes-que-seguir/">Horror In: una cuenta de instagram que tenés que seguir.</a></h3>
                                            <span class="author">Por Marcela Heine</span>
                                            <p>Cada instagram es un mundo. Cada uno de nosotros tiene un inicio de instagram diferente, que se le llena de videitos y&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                <div class="clearfix"></div>
            </div>
        </div>
    </div>


	<div class="container">    
    	<div id="newsletter" class="marginTop">
        	<h5 class="green-title"><span>SUBSCRIBITE A NUESTRO</span> NEWSLETTER</h5>
            			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.teoylamaquinadeideas.com/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
        </div>
        
        
        <div id="banner-widget-area">
        	        </div>
        
    </div>

</div><!-- #wrapper -->

<footer>
    <div class="container">
    	<div class="footer-left">
            <a  href="#"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/teo.png" alt="Teo" /></a>
            <p class="copyright">&copy; 2017 <a href="http://www.teoylamaquinadeideas.com/">Teo y la máquina de ideas</a></p>
            <div class="clearfix"></div>
        </div>
        
        <div class="social-icons">
            <ul class="list-inline">	
                <li class="fa-rss"><a href="http://www.teoylamaquinadeideas.com/feed/" target="_blank"></a></li>		
                <li class="fa-linkedin"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"></a></li>	
                <li class="fa-facebook"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"></a></li>
                <li class="fa-twitter"><a href="https://twitter.com/teoylamaquina" target="_blank"></a></li>                          
            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    
    <!-- firma -->
    <div style="position: absolute;z-index: 9999;bottom: 0;right:0;">
        <a href="http://muuvainilla.com" style="text-decoration:none;border:none" target="_blank" title="Diseño y Desarrollo por Muu Vainilla"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/muu-vainilla-white.png" alt="Diseño y Desarrollo por Muu Vainilla"></a>
    </div>
    <!-- /firma -->
	
</footer>

<script src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/jquery.bcSwipe.min.js"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.teoylamaquinadeideas.com\/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef\/":24436};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/silvia-pirez-la-favorita-de-los-publicistas-en-masterchef/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.teoylamaquinadeideas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/html5shiv.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/bst.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/shortcodes/js/instagram.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'9358847',post:'24436',tz:'-3',srv:'www.teoylamaquinadeideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '9358847', '24436' ]);
</script>
</body>
</html>
