<!DOCTYPE html>
<html>
<head>
	<title>  Daniel Granatta &#8220;la conversación sobre el futuro cercano de la publicidad es totalmente irrelevante&#8221;</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- instant articles -->
    <meta property="fb:pages" content="150897753416" />
        
    <!-- ICO Favicon -->
    <link rel="icon" href="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/favicon.ico" type="image/x-icon">
    
    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Source+Sans+Pro:300,400,600,700" rel="stylesheet">
    
    <script src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/modernizr.custom.js"></script>

	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Leído hoy en mi timeline, como comentario en un post de Nacho Zuccarino sobre un artículo de Fernando Vega Olmos que responde a Jorge Martínez de AdLatina:" />

<meta name="keywords"  content="adlatina,daniel granatta,debate de la publicidad,fernando vega olmos,jorge martinez,nacho zuccarino,opiniones,artículos" />

<link rel="canonical" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-10566179-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teoylamaquinadeideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-style-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/wpsocialstats/includes/widgets.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bst-css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/css/bst.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.teoylamaquinadeideas.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.teoylamaquinadeideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fdaniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teoylamaquinadeideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fdaniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="Daniel Granatta &#8220;la conversación sobre el futuro cercano de la publicidad es totalmente irrelevante&#8221;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/" />
	<meta property="og:image" content="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/bandadeltitanic.jpg?fit=800%2C400" />
	<meta property="og:site_name" content="Teo y la máquina de ideas" />
	<meta property="fb:app_id" content="102864669804297"/>
	<meta property="og:description"
          content="Leído hoy en mi timeline, como comentario en un post de Nacho Zuccarino sobre un artículo de Fernando Vega Olmos que responde..." />
	<meta property="article:section" content="Artículos" />
	<meta property="article:tag" content="adlatina,Daniel Granatta,debate de la publicidad,Fernando Vega Olmos,jorge martinez,nacho zuccarino,opiniones" />
<!-- End of Facebook Meta Tags -->
			<meta property="fb:pages" content="150897753416" />
							<meta property="ia:markup_url" content="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?ia_markup=1" />
				
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.8 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2016/06/cropped-teojpg.jpg?fit=270%2C270" />
    
</head>

<body class="post-template-default single single-post postid-24979 single-format-standard unknown">

	<!-- menu fixeado -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
        <div class="container-fluid">
            <div class="navbar-header">
            	<a class="navbar-brand" href="#"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/teo.png" alt="Teo" /></a>
            </div>
            <div class="navbar-collapse collapse">
				<ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-22540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22540"><a href="http://www.teoylamaquinadeideas.com/">Home</a></li>
<li id="menu-item-22542" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22542"><a href="http://www.teoylamaquinadeideas.com/articulos/">Artículos</a></li>
<li id="menu-item-22543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22543"><a href="http://www.teoylamaquinadeideas.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.teoylamaquinadeideas.com/category/festivales/">Festivales</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.teoylamaquinadeideas.com/category/ideas/">Ideas</a></li>
<li id="menu-item-22546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22546"><a href="http://www.teoylamaquinadeideas.com/category/proyectos/">Proyectos</a></li>
<li id="menu-item-22541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://www.teoylamaquinadeideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://www.teoylamaquinadeideas.com/contacto/">Contacto</a></li>
<li id="menu-item-22539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://www.teoylamaquinadeideas.com/archivo/">Archivo</a></li>
</ul>            </div><!--/.nav-collapse -->
        </div>
    </nav>

    <header>
        <div class="container">
        	<h1 id="site-title">
        		<a href="http://www.teoylamaquinadeideas.com/" title="Teo y la máquina de ideas" rel="home">Teo y la máquina de ideas</a>
        	</h1>
            <div class="social-icons">
                <ul class="list-inline">	
                	<li class="fa-rss"><a href="http://www.teoylamaquinadeideas.com/feed/" target="_blank"></a></li>			
                    <li class="fa-linkedin"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"></a></li>
                    <li class="fa-facebook"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"></a></li>
                    <li class="fa-twitter"><a href="https://twitter.com/teoylamaquina" target="_blank"></a></li>                        
                </ul>
            </div>
            <div class="clearfix"></div>
        </div>
        <!-- menu abajo logo -->
        <nav class="navbar navbar-default navbar-static" role="navigation">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".lower-navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div style="position:relative;">
                	<div id="search">
                    	<button type="button" id="btnSearch"></button>
                        <div class="formsearch">
                            <form role="search" method="get" id="searchform" action="http://www.teoylamaquinadeideas.com/">
                                <input type="text" value="" class="form-control" name="s" id="s" placeholder="Buscar en Teo y la Máquina de Ideas" />
                            </form>
                        </div> 
                    </div>
                    <div class="collapse navbar-collapse lower-navbar">
						<ul id="menu-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22540"><a href="http://www.teoylamaquinadeideas.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22542"><a href="http://www.teoylamaquinadeideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22543"><a href="http://www.teoylamaquinadeideas.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.teoylamaquinadeideas.com/category/festivales/">Festivales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.teoylamaquinadeideas.com/category/ideas/">Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22546"><a href="http://www.teoylamaquinadeideas.com/category/proyectos/">Proyectos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://www.teoylamaquinadeideas.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://www.teoylamaquinadeideas.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://www.teoylamaquinadeideas.com/archivo/">Archivo</a></li>
</ul>                    </div>
                </div>
            </div>
        </nav>
    </header>
    
    <div id="wrapper">
    <div id="main">
        <div class="container">
            <div class="content marginTop">
                
                <article role="article" id="post_24979" class="post-24979 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-adlatina tag-daniel-granatta tag-debate-de-la-publicidad tag-fernando-vega-olmos tag-jorge-martinez tag-nacho-zuccarino tag-opiniones posicion-destacado posicion-slider">
                    <div class="entry-top">
                        <h1 class="noti-title noti-title-inherit">Daniel Granatta &#8220;la conversación sobre el futuro cercano de la publicidad es totalmente irrelevante&#8221;</h1>
                        <span class="author-date">Por <address>Teo</address>, <time datetime="19-10-2017">19 de octubre 2017</time></span>
                    </div>
                    
                    <div class="entry-img img-block"><img width="1280" height="640" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/bandadeltitanic.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>                    
                    <div class="entry-content">
                        <p><em>Leído hoy en mi timeline, como comentario en <a href="https://www.facebook.com/nacho.zuccarino/posts/10155742618374666" target="_blank" rel="noopener">un post de Nacho Zuccarino</a> sobre un <a href="http://www.adlatina.com/publicidad/fernando-vega-olmos-%E2%80%9Chay-que-re-iniciar-nuestra-industria%E2%80%9D" target="_blank" rel="noopener">artículo de Fernando Vega Olmos</a> que responde a <a href="http://www.adlatina.com/publicidad/es-tiempo-de-dejar-de-mirarse-el-ombligo" target="_blank" rel="noopener">Jorge Martínez</a> de AdLatina:</em></p>
<p>Daniel Granatta: Voy a escribir intentando que al escribirlo yo también lo entienda un poco mejor: la conversación sobre el futuro cercano de la publicidad es totalmente irrelevante. Y el que 25 personas se junten en una sala en un festival a hacer exorcismo de sus problemas con sus clientes es completamente irrelevante, es la orquesta del Titanic.</p>
<p>Y es irrelevante porque, y espero que nadie que lea esto se lo tome personal, la publicidad no es una industria generadora de cambio sino una consecuencia-comportamiento generado a partir de un ciclo que lleva en curso desde tiempo inmemorial y que transita así:<br />
Cambio tecnológico &gt; Cambio económico &gt; Cambio social &gt; Cambios en la forma en que se comportan las personas</p>
<p>Y a partir de esa forma en que se comportan, vuelve a haber cambio tecnológico, etc etc etc<br />
Cuando hablo de este cambio tecnológico ni siquiera me refiero a las apps y Silicon Valley y los Netflix, Airbnb, etc, sino hablo de la revolución industrial o la invención de la imprenta, o incluso la de la escritura misma.</p>
<p>La publicidad vive su época de oro como consecuencia de este ciclo, tras la 2a Guerra Mundial, el cual deviene en:<br />
Desarrollo masivo de los medios de producción tras el crack del 29 &gt; Más trabajos, más desarrollo urbano, más dinero, etc. &gt; Se adopta el capitalismo como modo de vida &gt; La gente compra hasta lo que no sabía que quería/podía comprar.</p>
<p>En ese último eslabón es donde entran la publicidad y las marcas como brújulas de diferenciación en un mundo donde cada vez hay más opciones en cada categoría. Pero nada de eso importa, porque el ciclo ha llegado a su fin, y ahora estamos de regreso en la parte que está entre Cambio Tecnológico y Cambio Económico. Aún no sabemos las implicaciones sociales de a dónde nos llevará lo que estamos contemplando hoy día, mucho menos los comportamientos o industrias que se generarán de ello.</p>
<p>Por eso, querido, y perdona la cuartilla, creo que estos devaneos filosóficos sobre publicidad no sirven para nada, porque la publicidad del futuro no la van a escribir los que trabajamos alguna vez en agencias, sino los que están generando una nueva economía y una nueva sociedad. Tú trabajas en Google y lo ves de primera mano todos los días. A veces para bien, a veces para mal. A veces con una invención revolucionaria, a veces con una cagada que hay que quitar en la siguiente versión de ese mismo software. Y contra eso, que desde la industria se opine, al final pareciera como JP Morgan hablando de Bitcoin, o los taxistas hablando de Uber. No digo que esté mal, pero no sirve para mucho más que para lo que sirve un desahogo con tu psicólogo de cabecera. De hecho es la comparación que siempre se hace entre la agencia y su comercial de 30&#8243;, contra el chico que le habla a millones de personas y vive de ello.</p>
<p>Lo que sí tiene validez es la reinvención a nivel individual (como individuo o como compañía), el cómo reutilizar la creatividad como herramienta en un mundo convulso (como corresponde a esa parte del ciclo en la que estamos) con incertidumbres, promesas, acosos, terremotos, incendios, &#8220;desloggeo&#8221; de los sistemas y de sus clases políticas, etc. O incluso la identidad misma de los países, tal como los conocemos.</p>
<p>Así que, si una agencia de publicidad o marca quieren tener alguna relevancia hoy, primero se tiene que ubicar en la dichosa parte del ciclo en la que estamos. Donde la vida ya no es un problema de opciones, sino de paradigma. Donde beber un refresco o no es una cuestión casi ideológica, y donde la competencia de un refresco no es otro, sino el agua. Donde la gente usa Ubers y no taxis, porque Uber vive en la parte de Cambio tecnológico, y los taxis siguen viviendo en la de Usos y costumbres del ciclo anterior. Donde hacer una transacción es abrir un app y no ir a una sucursal física de un banco. Y así sucesivamente con todos los ejemplos que todos conocemos de Nokia, Kodak, Blockbuster, etc etc etc.</p>
<p>Así que, no me quiero poner nihilista, pero esta versión de la publicidad, la de los fees por horas hombre, las multinacionales, los premios, etc. is over. OVER. Dead. Finito. Kaputt. Y la nueva versión pasa por actores como los Google, los Facebook, los Elon Musk (que te vende un coche sin un solo comercial) o plataformas como Netflix donde los contenidos son a la vez contenido, research o publicidad.</p>
<p>Sí, creo que lo tengo un poco más claro 😂🤖<br />
&#8212;-</p>
<p>Podés leer todo <a href="https://www.facebook.com/nacho.zuccarino/posts/10155742618374666?pnref=story" target="_blank" rel="noopener">acá</a>.</p>
<p><em><a href="http://www.hoala.es/daniel-granatta/?lang=en" target="_blank" rel="noopener">Daniel Granatta </a>es actualmente consultor de Innovación y Diseño de Futuros pero también ha trabajado durante muchos años en publicidad en agencias como Grupo W, JWT México donde fue Director General Creativo y en Flock, inició un movimiento que buscaba un cambio disruptivo en la forma de hacer publicidad en la industria mexicana. </em></p>
<p><em>En su faceta como publicista, Daniel ha ganado importantes premios del mundo de la publicidad, incluidos 6 leones en Cannes en un solo año, y ha sido jurado en gran cantidad de festivales. También es escritor de libros y columnista en diferentes revistas y blogs, así como instructor en universidades y escuelas en España, Estados Unidos, México y Colombia. </em></p>
                    </div>
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">¿Te gustó? Compartilo</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24979" class="share-facebook sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24979" class="share-twitter sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24979" class="share-linkedin sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=linkedin" target="_blank" title="Hacé click para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Daniel%20Granatta%20%22la%20conversaci%C3%B3n%20sobre%20el%20futuro%20cercano%20de%20la%20publicidad%20es%20totalmente%20irrelevante%22 http%3A%2F%2Fwww.teoylamaquinadeideas.com%2Fdaniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=reddit" target="_blank" title="Hacé click para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-24979" class="share-skype sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/#print" target="_blank" title="Hacé click para imprimir"><span></span><span class="sharing-screen-reader-text">Hacé click para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=tumblr" target="_blank" title="Hacé click para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hacé click para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-24979" class="share-pinterest sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=pinterest" target="_blank" title="Hacé click para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=pocket" target="_blank" title="Hacé click para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24979" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                                            <div class="author-block">
                            <div class="col-xs-12 col-sm-5 col-md-5">
                                <div class="row">
                                	                                    <div class="author-img square" style="background:url(http://www.teoylamaquinadeideas.com/wp-content/uploads/2016/08/teojpg.jpg) center no-repeat;background-size:cover;"></div>
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-7 col-md-7">
                                <div class="author-info">
                                    <h4><a href="http://www.teoylamaquinadeideas.com/autores/teo/">Teo</a></h4>
                                                                        <p><a href="http://www.teoylamaquinadeideas.com/autores/teo/">más publicaciones</a></p>
									<div class="autores-social">
    <ul class="list-inline">
        <li class="facebook-white"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li><li class="linkedin-white"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>    </ul>
</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
											                    <div class="tags">
                    	<ul><li><a href="http://www.teoylamaquinadeideas.com/tag/adlatina/" rel="tag">adlatina</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/daniel-granatta/" rel="tag">Daniel Granatta</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/debate-de-la-publicidad/" rel="tag">debate de la publicidad</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/fernando-vega-olmos/" rel="tag">Fernando Vega Olmos</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/jorge-martinez/" rel="tag">jorge martinez</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/nacho-zuccarino/" rel="tag">nacho zuccarino</a></li><li><a href="http://www.teoylamaquinadeideas.com/tag/opiniones/" rel="tag">opiniones</a></li></ul>                    </div>
                </article>
                
            </div>
            <div id="sidebar" class="marginTop">
    <div class="widget">
        <a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank">
        <div class="facebook-count">
        	            <span class="count">8383</span>
            <img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/facebook.png" alt="Seguinos en facebook" />
            <div class="clearfix"></div>
        </div>
        </a>
    </div>
    <div class="widget"><span style="display:none;">bannercharla-01</span><a href="http://brothermontevideo.com/?utm_source=teoymaquina" target="_blank" class="widget_sp_image-image-link" title="bannercharla-01"><img width="250" height="250" alt="bannercharla-01" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/charla_bro.gif?fit=250%2C250" /></a></div><div class="widget"><span style="display:none;">teolamaquina_300x250</span><a href="http://www.elojodeiberoamerica.com/?utm_source=teoymaquina" target="_blank" class="widget_sp_image-image-link" title="#ElOjo20años"><img width="300" height="250" alt="#ElOjo20años" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/Conf_teo_300x250.gif?fit=300%2C250" /></a></div><div class="widget"><span style="display:none;">muubanner</span><a href="http://www.muuvainilla.com/" target="_blank" class="widget_sp_image-image-link" title="muubanner"><img width="400" height="500" alt="muubanner" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/03/banner-web-2017.png?fit=400%2C500" /></a></div><div class="widget"><span style="display:none;">Diego Costa Psicólogo</span><a href="http://diegocostapsicologo.com.uy/" target="_blank" class="widget_sp_image-image-link" title="Diego Costa Psicólogo"><img width="300" height="250" alt="Diego Costa Psicólogo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/Lic-DiegoCosta-Banner-.gif?fit=300%2C250" /></a></div><div class="widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Teo 300 x 600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="7418245324"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TeoMobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="9565171321"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>            <div class="clearfix"></div>
            <div id="comentarios">
            	<h6>Comentarios</h6>
            	 


<section id="respond">

	<p><a rel="nofollow" id="cancel-comment-reply-link" href="/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
    
	        <form action="http://www.teoylamaquinadeideas.com/wp-comments-post.php" method="post" id="commentform">
                    <div class="form-group">
                <label for="author">Tu nombre <span class="text-muted">(required)</span></label>
                <input type="text" class="form-control" name="author" id="author" placeholder="Tu nombre" value="" aria-required="true">
            </div>
                    <div class="form-group">
                <label for="comment">Tu comentario</label>
                <textarea name="comment" class="form-control" id="comment" placeholder="Tu comentario" rows="8" aria-required="true"></textarea>
            </div>
        	<br /><br />
        	<input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar">
        
        	<input type='hidden' name='comment_post_ID' value='24979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        	<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e22b34bfd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>        </form>
</section>

            </div>
            <div class="related_posts">
            	                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/elojo20anos-20-off-con-tu-entrada-hasta-el-20-10/">
                                                <img width="170" height="150" src="https://i1.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/Entradas_1200x1200-1.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="1000" height="1000" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/Entradas_1200x1200-1.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/" rel="category tag">Artículos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/elojo20anos-20-off-con-tu-entrada-hasta-el-20-10/">#ElOjo20Años 20% OFF con tu entrada hasta el 20.10!</a></h3>
                                            <span class="author">Por Teo</span>
                                            <p>Aprovechá los últimos días para tener tu entrada para El Ojo de Iberoamérica con un 20% OFF.</p>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/ojo-con-teo-2017-vota-a-google-drive/">
                                                <img width="170" height="150" src="https://i1.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/Correa-Porcile-TEO-2017.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="400" height="400" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/Correa-Porcile-TEO-2017.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/textos/" rel="category tag">Textos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/ojo-con-teo-2017-vota-a-google-drive/">Ojo con TEO 2017 &#8211; Votá a Google Drive.</a></h3>
                                            <span class="author">Por Teo</span>
                                            <p>Llegamos a la Final del Ojo con Teo 2017 y una de las tres piezas finalistas es la realizada por la dupla&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="third text-center">
                                    <div class="noti">
                                        <div class="noti-img img-block">
                                            <a href="http://www.teoylamaquinadeideas.com/ojo-con-teo-2017-vota-a-nike/">
                                                <img width="170" height="150" src="https://i0.wp.com/www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/JUST-DO-IT-2.jpg?resize=170%2C150" class="img-desk wp-post-image" alt="" />                                                <img width="1918" height="1233" src="http://www.teoylamaquinadeideas.com/wp-content/uploads/2017/10/JUST-DO-IT-2.jpg" class="img-resp wp-post-image" alt="" />                                            </a>
                                        </div>
                                        <div class="noti-text">
                                            <div class="categoria"><a href="http://www.teoylamaquinadeideas.com/category/articulos/textos/" rel="category tag">Textos</a></div>
                                            <h3 class="noti-title noti-title-small"><a href="http://www.teoylamaquinadeideas.com/ojo-con-teo-2017-vota-a-nike/">Ojo con TEO 2017 &#8211; Votá a Nike.</a></h3>
                                            <span class="author">Por Teo</span>
                                            <p>Llegamos a la Final del Ojo con Teo 2017 y una de las tres piezas finalistas es la realizada por la dupla&#8230;</p>
                                        </div>
                                    </div>
                                </div>
                                                <div class="clearfix"></div>
            </div>
        </div>
    </div>


	<div class="container">    
    	<div id="newsletter" class="marginTop">
        	<h5 class="green-title"><span>SUBSCRIBITE A NUESTRO</span> NEWSLETTER</h5>
            			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.teoylamaquinadeideas.com/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
        </div>
        
        
        <div id="banner-widget-area">
        	        </div>
        
    </div>

</div><!-- #wrapper -->

<footer>
    <div class="container">
    	<div class="footer-left">
            <a  href="#"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/teo.png" alt="Teo" /></a>
            <p class="copyright">&copy; 2017 <a href="http://www.teoylamaquinadeideas.com/">Teo y la máquina de ideas</a></p>
            <div class="clearfix"></div>
        </div>
        
        <div class="social-icons">
            <ul class="list-inline">	
                <li class="fa-rss"><a href="http://www.teoylamaquinadeideas.com/feed/" target="_blank"></a></li>		
                <li class="fa-linkedin"><a href="https://www.linkedin.com/company/teo-y-la-m-quina-de-ideas" target="_blank"></a></li>	
                <li class="fa-facebook"><a href="https://www.facebook.com/teoylamaquinadeideas" target="_blank"></a></li>
                <li class="fa-twitter"><a href="https://twitter.com/teoylamaquina" target="_blank"></a></li>                          
            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    
    <!-- firma -->
    <div style="position: absolute;z-index: 9999;bottom: 0;right:0;">
        <a href="http://muuvainilla.com" style="text-decoration:none;border:none" target="_blank" title="Diseño y Desarrollo por Muu Vainilla"><img src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/img/muu-vainilla-white.png" alt="Diseño y Desarrollo por Muu Vainilla"></a>
    </div>
    <!-- /firma -->
	
</footer>

<script src="http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/jquery.bcSwipe.min.js"></script>
<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1723567711238913&ev=PageView&noscript=1&cd[domain]=www.teoylamaquinadeideas.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1723567711238913&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Daniel+Granatta+%22la+conversaci%C3%B3n+sobre+el+futuro+cercano+de+la+publicidad+es+totalmente+irrelevante%22&cd[post_id]=24979&cd[content_category]=Art%C3%ADculos&cd[domain]=www.teoylamaquinadeideas.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.teoylamaquinadeideas.com\/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante\/":24979};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/daniel-granatta-la-conversacion-sobre-el-futuro-cercano-de-la-publicidad-es-totalmente-irrelevante/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.teoylamaquinadeideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.teoylamaquinadeideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"1723567711238913","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.teoylamaquinadeideas.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Daniel Granatta \"la conversaci\u00f3n sobre el futuro cercano de la publicidad es totalmente irrelevante\"","post_id":24979,"content_category":"Art\u00edculos","domain":"www.teoylamaquinadeideas.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/html5shiv.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/themes/teo2017/js/bst.js'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teoylamaquinadeideas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'9358847',post:'24979',tz:'-3',srv:'www.teoylamaquinadeideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '9358847', '24979' ]);
</script>
</body>
</html>
